Help !

Moderator: Global Moderators

Forumregels
In dit (sub)forum gelden aanvullende huisregels.
Plaats reactie
Sisterray
Canon shooter+
Canon shooter+
Berichten: 279
Lid geworden op: 16 apr 2016 13:03

Hallo,
Het probleem waar ik met kamp is het volgende.
Als ik de galerij open om foto's te bekijken krijg ik geen foto's te zien maar icoontjes. (een vierkantje met een vraagteken er in)
Bij het uploaden van een foto (weer geen foto maar een icoon (?) van de up te laden foto) van uit mijn computer (mac) krijg ik de volgende foutmelding te zien:template->_tpl_load_file(): File ../language/nl/email/newimage_notify.txt does not exist or is empty
Hetzelfde probleem heb ik met een windows systeem.
Dus waar in de galerij foto's moeten staan zie ik een iconen,en bij met uploaden van een foto een foutmelding.
Echter als ik naar het forum b.v. ' landschappen ' ga kan ik diverse foto's gewoon zien die de fotograven in dit forum hebben up-geladen.
Wie heeft een oplossing voor dit vervelend probleem ?

M.v.g. Jack
Gebruikersavatar
mikeeagle
Wedstrijdleiding
Wedstrijdleiding
Berichten: 3292
Lid geworden op: 04 jun 2011 22:20
Contacteer:

Hi Jack,

de forum galerij is momenteel niet beschikbaar. Als je een foto wilt laten zien, zul je dit via een externe hostingssite moeten doen (Flickr ofzo). Vervelend, maar het is even niet anders. De techneuten zijn er mee bezig.

Michiel>=-
Canon 1DmkIV - Canon 70D. Canon 50mm II - Canon 17-40mm L F4. Canon 100-400mm L IS USM. Canon 70-200mm L F4 non IS.

https://www.flickr.com/photos/mikeeagle
website: http://mike-eagle.squarespace.com
Insta: https://www.instagram.com/breitlingmike/
Sisterray
Canon shooter+
Canon shooter+
Berichten: 279
Lid geworden op: 16 apr 2016 13:03

Bedankt voor de snelle reactie !
grtz, Jack
Plaats reactie

Terug naar “Algemeen”